.

off topic.. pregunta abierta sobre live writer y comunity server

hago esta pregunta a todos para ver si soy el unico con el problema....

 lo que pasa es que actualice a la ultima version del live msn writer, etc que salia en el inter, ( 9) y lo que paso es que ya no puedo usar el live writer con este blog.

en modo edicion no me deja escribir nada, se pone el color del tema del blog, pero no me deja  escribir contenido, solo en modo "html"  y esto con esta version, antiguamente si me dejaba usarlo...

a alguien mas le paso lo mismo? lo digo esto por que hasta el momento no encuentro referencias  en inter sobre esto.

 pdta : ya probe en mas de 1 pc y sale el mismo problema, 2 de ellas estaban recien formateadas.

Salu2

Ddaz

Published 9/1/2009 1:39 por David Daniel Arroyo Zari "Ddaz"
Archivado en: ,,,
Comparte este post:

Comentarios

# re: off topic.. pregunta abierta sobre live writer y comunity server@ Friday, January 9, 2009 9:02 AM

Buenas David,

Pues leyendo tus problemas, me parece raro, yo ya llevo más de un mes usando la última versión del Windows Live Writer y va como la seda.

Saludos

JC's

# re: off topic.. pregunta abierta sobre live writer y comunity server@ Friday, January 9, 2009 1:16 PM

Hola David, no tengo ningun problema con WLW y el CS, la version de Writer v14.0.8050.1202 es (esta es la ultima?)

Lo que si es que no utilizo con el tema del blog

# re: off topic.. pregunta abierta sobre live writer y comunity server@ Friday, January 9, 2009 3:40 PM

Hola:

gracias a los 2, ya se lo que paso, en la cabecera raw del blog tenia unos js, sobre  estadisticas, al parecer una de esas traia conflicto, por que ni bien las quite, pude escribir...

# re: off topic.. pregunta abierta sobre live writer y comunity server@ Saturday, January 10, 2009 5:13 AM

A mi lo que me pasa es que no puedo publicar. Me aparece el mensaje de No se ha encontrado el xmlrpc.php o algo asi, hasta hace uos días si se podía.

He eliminado el blog para agregarlo de nuevo, pero al hacerlo ya lo recuerda y no me pide volver a ingresar eso del xmlrpc (o algo así).

# re: off topic.. pregunta abierta sobre live writer y comunity server@ Saturday, February 21, 2009 10:11 PM

a mi no me detecta el proveedor comunity server

# re: off topic.. pregunta abierta sobre live writer y comunity server@ Monday, March 2, 2009 9:32 PM

hi:

@ivana  aun no pudiste? yo acabo de reconfigurarlo, y sin problemas, bueno en automatico no lo detecto, pero luego me salio en la lista de servicios y ya pude

salu2

ddaz