Pienso, luego debugo

El pensadero digital de Toni Recio en Geeks.ms

.NET Framework 3.5 SP1, "ojo" con Expression Blend

Estoy viendo bastantes posts relacionados con los nuevos Services Packs de Visual Studio 2008 y el .NET Framework 3.5, pero hay una noticia que creo que los amantes de las "betas" debemos tener muy en cuenta. En el blog del equipo de desarrollo de Expression Blend y Design comentan la incompatibilidad de las actuales versiones de sus productos con el nuevo SP1 del .NET Framework 3.5, con lo que "ojo" al dato.

Yo personalmente, por esta vez, voy a esperar.

Toda la información en el siguiente enlace.

[Crossposting desde http://www.tonirecio.com]

Posted: 12/5/2008 23:43 por Toni Recio | con 1 comment(s)
Comparte este post:

Comentarios

Romny ha opinado:

Si, por esta vez vale la pena esperar.

# May 13, 2008 3:49 AM